Ask and answer engineering questions

Learn from millions of experts

Feed

Abrir un ensamble en inventor?

By frank diego on 13 Jan 14:16 2 answers 6222 views 0 comments

Hola , al momento de abrir un ensamble en inventor no sale correctamente, me sale cada componente de colo gris y con un signo de interrogación color rojo en la parte superior de ello .Como puedo solucionar eso.Gracias

2 answers

  • yenaro
    yenaro over 3 years ago

    hola..te refieres a este problema. eso ocurre cuando inventor no encuentra las piezas. bueno hay varias razones. derrepente no has trabajado con la opcion proyect o si as trabajado con proyect pero estas ensamblando cuando tu proyect no esta activado cual sea el caso espero q te sirva mi ayuda.

    Answered with a tutorial: https://grabcad.com/tutorials/abrir-un-ensamble-en-inventor

  • Bocha Leon
    Bocha Leon over 2 years ago

    Es absolutamente correcta la respuestas, aunque yo agregaría algo que quizás no se ha tenido en cuenta:
    Las versiones de inventor, no son totalmente compatibles entre si (es un problema conocido por los usuarios de este producto), las licencias "estudiante" que Autodesk ofrece por tres años, suelen adolecer de muchas de las funcionalidades que traen las licencias comerciales. Armar una carpeta desde "Proyecto" y, luego meter en ellas las piezas (un ejemplo es la bomba de engranajes que está publicada aqui), suele no ser reconocida por Inventor "student". Inventor solo reconoce lo que se ha hecho dentro del programa y, suele no hacer las cosas bien, cuando se trae algo externo. Además, las compatibilidades que usualmente el software en general tiene, de ser amigable hacia versiones anteriores en cuanto a la lectura. Esto no sucede con INVENTOR en todos los casos y; ese es un problema serio: la irregularidad de la regla: A veces si, a veces no....

Add your answer to: "Abrir un ensamble en inventor?"

Save Cancel