HOW TO HIDE THE COMMAND DIALOG IN CATIA V5?

I assigned the letter A for the command to create a plane, but when I did, it showed A on the command dialog below the toolbar. I really want to hide the command dialog. Can you help me?

Answer
 
Comments 0

3 Answers

here's a suggestion to use the P1 platform to eliminate that feature:

http://www.coe.org/p/fo/et/thread=27190

 
Comments 0

Use Tools + Options, and at the top of the General section you can choose which platform you want to use. P1, P2, or P3. (most people use P2)

 
Comments 0